All required PHP extensions not loaded

If you are using PHP 7 or more, upgrade to CandidATS 2.1.0 Beta2 or later. If you are using PHP < 7.0, check whether the mysql extension loaded. Did this answer your question?Yes   NoAdditional CommentsSend Feedback

Open chat